iOS用LastPassのはあなたがあなたの周りあなたのLastPassのデータを搬送し、簡単にiPhoneからサイトにログインできるようにするアプリケーションです。, iPod touch, とiPad.

それは、iOSが必要です 10.0 or later and is compatible with:

  • iPhone (4S, と 5, 6, 6+, 7, 7+)
  • iPod Touch (5th generations)
  • iPad (2,3,4, Mini, Air, Air Pro)